Kühlmittelstand zu niedrig

  • Hallo Community


    Da die Suchfunktion nichts hergab, versuche ich es mit einem eigenen Beitrag. Seit einigen Wochen bekomme ich morgens immer wieder mal die Meldung "Kühlmittelstand zu niedrig". Ich überprüf diesen nun regelmässig, doch es ist alles in Ordnung. Nachdem ich dann gefahren bin, das Fahrzeug ausschalte und wieder starte, ist die Meldung verschwunden. Ich hab irgendwie das Gefühl, die Meldung kommt öfter, je niedriger die Aussentemperatur ist. Das Fahrzeug steht im Freien.

    Hat jemand ähnliche Erfahrungen gemacht? Kann ich da irgendwas selber überprüfen? Ansonsten mach ich mal einen Termin in der Werkstatt.


    Gruss

    caiuno

  • Das Problem habe ich beruflich bei meinem LKW.

    Sonntag Abend ist er immer zu niedrig, nach 10 Minuten ist es wieder Ok.

    Klingt komisch, ist aber so.

    Wenn der Wasserstand ok ist, kann es nur der Sensor sein.

  • Nachdem ich gestern die Meldung wieder bekommen habe, hab ich den Füllstand mal kontrolliert und er war deutlich unter der "min"-Markierung. Ich werde morgen zum :) fahren und das mal anschauen lassen.

  • Nachdem ich gestern die Meldung wieder bekommen habe, hab ich den Füllstand mal kontrolliert und er war deutlich unter der "min"-Markierung. Ich werde morgen zum :) fahren und das mal anschauen lassen.

    Hallo caiuno

    Ich hatte das gleiche Problem vor einiger Zeit, bei der Heimfahrt auf der Autobahn stand ich im Stau, plötzlich kam die Meldung, Kühlwasser zu tief, zu Hause kontrollierte ich den Wasserstand, der Vorlagebehälter war fast leer.

    Ich habe den Behälter etwas über die Max Anzeige wieder aufgefüllt, seither ist wieder alles ok, das war bei einem Stand von 23500 km, seither bin ich wieder etwas über 1000 km gefahren und der Wasserstand im Vorlagebehälter hat sich bisher nicht verändert.

    Und wie S205 schon sagte, Skoda geht recht sparsam mit den Füllmengen ab Werk um X(

    Grüße Peter

  • Guten Morgen zusammen


    Danke für eure hilfreichen Rückmeldungen. Ich war gestern nach Feierabend noch schnell beim :). Er hat dann ein bisschen was nachgefüllt und geprüft ob alles dicht ist. War so weit alles in Ordnung. Er meinte, es könne sein, dass es etwas knapp war und dass je nach Aussentemperatur der Sensor angesprochen hat. Jetzt sollte alles gut sein.

    Ich habe ebenfalls das Gefühl, dass ab Werk nur das absolute Minimum drin war und deshalb der Füllstand nach rund 17'000 km in den Grenzbereich des Sensors kam. Ich werde es weiterhin beobachten.


    Gruss

    caiuno