1.5TSI 150PS 2wd massiver Ölverbrauch

  • Hallo zusammen,


    mein Bär ist jetzt 18.000km glaufen und hat heute den Ölstand moniert. In der Tat war der Ölstand unter minimum.

    Inkontinent ist er nicht, er steht immer an den gleichen stellen und da ist auf dem Boden nichts zu sehen.


    Das der gute aber bei 18.000km seinen kompletten Ölvorrat verbrannt hat, alamiert mich schon sehr!

    Ich werde jetzt gleich mal den freundlichen Skoda Händler anrufen. Hat einer von euch einen ähnlichen Ölverbruach/verlust?

  • Hallo Gordge,


    hast du denn schon mal Öl nachgefüllt?
    Wie war der Ölstand bei Auslieferung?


    Dass bei 18.000 km mal etwas Öl nachgefüllt werden muss, ist völlig normal.

    Gerade da die Autos ab Werk scheinbar mit wenig Öl-Reserve (Pegel kurz vor min) ausgeliefert werden.


    Gruß

    Florian

  • Die TSI-Motoren von Audi und ff hatten (ab 2009) ein Problem mit den Kolbenringen, welches erst mit zunehmendem km-Stand auftrat.

    Moniert meint: Ölkontrolllampe leuchtete gelb? Nachfüllen und beobachten, die TSI-Fahrer gossen 2l und mehr nach, weil die schmalen Kolbenringe verkokten, eine Reparatur durch VAG behob das Problem nicht.

    Ich hoffe mal, es ist bei Dir eine Ausnahme, nicht die alte Geschichte :(

  • Dass er bei 18 tkm Öl etwas Öl braucht, würde mich nicht beunruhigen. Sei froh, dass der Ölstandssensor funktioniert hat und Du es nicht an einem Motorschaden gemerkt hast. Klingt jetzt nicht so, als ob der Stand regelmäßig geprüft wurde?


    Die TFSI brauchen teilweise 1l auf 1000 km, wenn sie von dem Problem betroffen sind :-( Denke da ist dies noch weit von erntfernt

  • Das Öl auch verbruacht wird ist ja schon klar, aber bei knapp 18tkm der komplette Öl"Tank" leer ist schon heftig.

    Ich habe jetzt am 17.02. einen Termin in der Werkstatt, die wollen sich das mal 2 Tage ansehen.

    Es muss noch ein Steinschlag in der Scheibe repariert werden, Motorenruckeln bei niedriger drehzahl (Steuergeräteupdate) und sporadische abstürze bei der Nutzung von CarPlay.

    Ich bin mal gespannt was dabei rum kommt

  • Das was du verbraucht hast sind ca. 1l. Das ist das was am Ölpeilstab zwischen Max und Min liegt. Ich denke ein Verbrauch von 1 Liter auf 18000 km halte ich noch für vetretbar. Zumal in der Einfahrzeit der Motor schon etwas Öl verbraucht.


    Nicht außer acht lassen darf man auch den Umstand, das die heutigen Öle sehr dünnflüssig sind. Ich würde da vermuten, das darin auch ein Grund für den Verbrauch liegt.

  • Das was du verbraucht hast sind ca. 1l. Das ist das was am Ölpeilstab zwischen Max und Min liegt. ...

    Wobei ich noch zu bedenken gebe, dass der Ölstand bei Auslieferung sicher nicht bei Max war.

    Demnach kann es auch ein Verbrauch von bspw. 0,2 l auf 18.000 km gewesen sein.


    Gruß

    Florian

  • Also Auto ist zurück.

    Der Verbrauch war nicht mehr im Normalbereich, er hat das komplette Öl verbrannt.

    Die Kolbenringe des ersten Zylinders waren nicht in Ordnung, daher der hohe Verbrauch.

    Der komplette Kolben wurde getauscht.

    Zudem kam ein Softwareupdate vom Motorsteuergerät wegen Anfahrtsrucklern, hier habe ich aber keinen Unterschied gemerkt.

    Er zieht jetzt etwas besser durch. Langzeitverbrauch kann ich jetzt noch nix zu sagen!

  • Hmm, hab auch einen 1.5l tsi und hatte bei knapp 18k km die gelbe Öllampe. Öl nachgefüllt und seitdem Ruhe.

    Zwischen min und max am Stab liegen ziemlich genau 2 l.


    Da ich aber nicht wissen kann was der Ölstand ab Werk ist habe ich das bisher als normal angesehen, besonders da ein Arbeitskollege mit selbem Motor im Golf das gleiche Verhalten hatte.


    Eventuell sollt ich mal dich den Händler doch drüberschauen lassen :/