Beiträge von riemen

    Die Sicherung zur Prüfen ist ja auch kein Problem für dich wenn du ein Relais selber tauschst :)

    Auch wenn es wahrscheinlich bei dir Obsolet ist: Wenn die sicherung durch ist, hat es i.d.R. einen Grund wonach man auch schauen sollte... ;)



    Im "Werkstatthandbuch" ist es bei meinem modell das relais ganz oben links wenn du vorm auto stehst.

    Bezieht sich auf den 2017er 140kw 4x4 Tdi. Ob es bei deinem gleich ist bitte auch prüfen.


    Ungefragt noch einen Tipp. Schau dir das alte Relais mal genauer an. ggf. auch die Plastikverkleidung mal aufmachen und nach Wassereintritt o.ä. suchen.

    Sollte eine Kerze bei dir durch sein, kann es dir passieren, dass die Stromaufnahme so hoch ist, dass das neue Relais auch nicht lange hält. Vielleicht findest du ja auch die Ursache am Relais, dann biste sicherer, dass es nicht so schnell wieder auftritt.

    Nachtrag: Im ifinterface ist das Steuergerät für die Glühkerze unter Relaisplatz/Kenn-Nr. R6/457 eingetragen (überprüft bei 2017er und 22er modell).

    Also würde ich dort mal schauen.

    Im "Werkstatthandbuch" ist es bei meinem modell das relais ganz oben links wenn du vorm auto stehst.


    Hast du schon ne idee wie du das Relais prüfen willst?

    Vllt lagen in meinem Fall einfach noch die Teile der alten Revision auf Halde und wurden einfach wieder verbaut..?

    Möglich, klingt zumindest nach einer logischen Erklärung.

    Da hieß es, man solle das Auto nicht über Nacht mit der Handbremse angezogen abstellen, allerdings steht mein Auto am Hang, soll ich jetzt 3 Straßen weiter parken, damit ich nicht andauernd neue Bremsen brauche?

    Was ein Unfug. u.a. ist dafür die Parkbremse ja da. Wenn die nach kurzer zeit anbacken, dann stimmt die mischung wohl auch nicht.

    Da hängen dann vllt mal ein bisschen über eine Tonne am Haken, das Auto ist für über 2 Tonnen zugelassen, auch das sollte die Bremsen nicht zerstören.

    Sollte eigentlich auch relativ wenig ausmachen. Zumal beim "normalen" verzögern ja mehr bremskraft auf die vorderachse geht. Der anhänger schiebt ja auch noch nach vorne und hebt i.d.R. das heck eher an, daher nochmehr verschleiß auf der vorderachse.

    Wollte dann spontan den Öl Deckel ruter machen, nix da, Motor noch zu warm, Deckel öffnet nicht. 10 min später ging's dann 🤷‍♂️.

    Der Deckel hat wohl einen Bimetallriegel eingebaut. Würde Sinn machen.

    Oder ich war beim ersten Versuch zu blöd.

    Lies der Deckel sich drehen und nicht abziehen oder gar nicht drehen? "nur" nicht abziehen könnte eine defekte Kubelgehäuseentlüftung sein. Ich kenn das eigentlich so, dass sich der deckel immer öffnen lässt...

    Daher bleibe ich dabei, bei gleicher Bauart und Kapazität des Akkus sollte ein Anlernen nicht vonnöten sein.

    Jein. Die Kapazität des Akkus ändert sich ja über die Lebensdauer. Das Batteriemanagementsystem (BMS) weiß dann, glaube ich, bei welcher Spannung noch wieviel Kapazität verfügbar ist.

    Merkt das BMS also geringe Spannung/Restkapazität schaltet es (Komfort)verbraucher ab bzw. sollte das Anschalten der Standheizung nicht mehr zulassen, damit sich das Fahrzeug noch starten lässt.


    Baust du jetzt eine neue Batterie ein stimmen die Messwerte nicht mehr.

    Also bei 12,2 V hast du noch 13 Ah bei der alten Batterie, wo du hingegen bei der neuen bei 12,2 gemessener Spannung noch 25Ah haben könntest. (Werte Fiktiv und nur zur Veranschaulichung)

    Wenn du dann das BMS neu Anlernst hast du das Problem mit der Abschaltung nicht mehr bzw. später. Ggf. kann das BMS aber die Adaptionswerte selber neu lernen, wenn es Differenzen feststellt.


    Zumindest in meinem Laienverständnis. Alles wie gesagt gefährliches Halbwissen.

    Wie Intelligent die "Sterbebegleiter" sind würde mich auch mal interessieren. Prinzipiell dürfte das ja nicht so schwer zu programmieren sein (Überwachung von Temperatur Spannung Ladestrom etc). Also auch denkbar, dass das Batteriemanagementsystem die neue selbstständig erkennt. Wobei neu anlernen auch nicht schaden wird.

    Darüber habe ich auch schon nachgedacht. Die Spiegel müssten einfach etwas dezenter ausfallen.

    kleinere Spiegelfläche bin ich auch kein Fan von. Aber vielleicht können sie die Spiegelbreite einhalten indem sie die Fläche dichter an die Karosse verschieben:/


    Aber gespannt auf den neuen bin ich allemal. und ob dann noch so die Nadel bei mir im Arm hängt wie aktuell.

    4x neue bremsen bei 54tsd km ist imho zu viel. die zeit für die werkstattaufenthalte wäre mir doch zu schade dafür.

    Verrückt ist doch (mal wieder) dass die einfach tauschen und dann das problem wieder auftritt. Irgendwann sollte man doch zu dem schluss kommen, dass die bremsen nur Symptom und nicht Ursache sind. Aber wer weiß, was die noch alles geprüft haben. Taumelschlag auf der bremsscheibenaufnahme könnte ich mir vorstellen. Wobei der wahrscheinlich so klein sein wird, dass es schwer mit dem messen ist.

    Sind denn beide bremsen hinten defekt? Oder ESP/ABS problem auf der hinterachse?

    Leider kriegt man ja nicht unbedingt die Ursache erzählt...

    Worauf ich gespannt bin ist, wieviel breiter er tatsächlich wird. 2087mm haben wir glaube aktuell. damit sind die auf 2,1m begrenzten Fahrspuren auf Autobahnen noch legal zu befahren. ich befürchte dass es nicht bei 12mm Verbreiterung bleibt.

    ist das Lenkrad denn jetzt wieder versetzt?

    Vorne und hinten Spur/Achsgeometrie vermessen?

    Ggf. haben die nur vorne gemessen aber deine Hinterachse zieht ihn nach rechts?

    Ändert sich die Richtungsänderung, also der nicht selbst herbeigeführte Lenkwinkel beim beschleunigen bzw. abbremsen?

    Dann würde ich auf Ausgeschlagene Aufnahmen/Buchsen denken.

    Ist der 1,5TSi ein 4x4?

    Vielleicht arbeitet das Differential bzw. Ausgleichsgetriebe nicht richtig und gibt immer mehr Schub auf das linke Rad.


    Das sind so die Ansätze, die ich dem :) mal noch an die hand geben würde.

    5x das gleiche zu machen und andere Ergebnisse zu erwarten sind ein zeichen von ...^^

    Mich würde neben dem "Wer bezahlt" mal das "Warum" interessieren...

    Sind es die Abstreifringe am Kolben, die schlecht arbeiten?

    Ist es die Abdichtung der Turboladerwelle? Sollte man dann nicht zwischen TL und Motor in den Leitungen einen Ölfilm erkennen können?

    Oder liegt tatsächlich im Vorfeld schon eine Ölverdünnung vor, sodass die Viskosität nicht mehr stimmt?

    Vielleicht hat ja einer der betroffenen Interesse an einer Motorölanalyse.

    Bremsbeläge halte ich auch für sehr unwahrscheinlich. Kann man aber testen. Feststellbremse lösen, Fahrstufe D einlegen, Fuß von der bremse und kein Gas geben. Hängt da was sollte das Bärchen nicht losfahren.


    Ich tippe eher auf etwas Richtung Domlager oder Federbeinaufnahme vorne o.ä.. Rostiges Rillenkugellager beispielsweise.


    Testweise wenn das Bärchen mal zwei Tage "feucht" stand die Haube auf und das Ohr an die Domlageraufnahme. Dann Lenkrad im Stand (jaja nicht gesund) mal in beide Richtungen voll einschlagen. Vielleicht bekommst du das geräusch so verortet.

    kann ja auch lange richtig funktionieren. ich dachte nur, wenn der stromdieb dir aber bei der 39 den saft für das radar wegnimmt wegen wackelkontakt o.ä. würde das die acc problematik erklären.

    46 ist imho230V steckdose, daher dürfte es dann keinen effekt auf das acc haben.


    auf jeden fall bin ich mal gespannt was ursache war

    mal geschaut ob du beim kabel dich vertan hast? 46 ist nicht weit weg von der 35(diagonal drüber). bevor du alles aufschraubst würde ich ne lampe an die 230V dose hängen und die sicherung 46 ziehen. gehen lampe und dashcam nicht an, isses richtig verdrahtet. ;)