1.5 TSI 150 PS mit 7-Gang DSG nimmt kein Gas an?

  • Skoda hat eine Onlinediagnose durchgeführt und ein Sensor soll getauscht werden (es soll "eine Art" Kurbelwellensensor sein). Bis er fertig ist, habe ich kostenfrei ein Leihwagen bekommen.


    Wurde bei mir beim ersten Werkstatt Besuch auch getauscht hat nix gebracht

    Habe heute nochmal mit meinen Autohaus gesprochen es wird ein Software Update geben es ist ein Konzern Problem heist vw Gruppe

    Es gibt angeblich ein Problem mit dem Steuergerät bei der Kälte und Last Bedingungen

    Ich habe meine Werkstatt gebeten mal mit Kälte Spray ein paar Sensoren und die Steuergeräte mal zu besprühen ob der Fehler dann Auftritt um es mal einzu Grenzen

    Also meine Vermutung ist immer noch das die drosselklpappe klemmt wenn es kalt ist heist nicht bei 5 grad sondern kälter gestern war es bei 1,5 grad

    Das die Klappe nicht richtig arbeitet und sobald der Motor wärmer wird ist der Fehler Wech

  • Hatte heute früh auch 2 Mal wieder das Phänomen.

    Und ja... wenn man auf P geht und wieder zurück auf D, nimmt er wieder Gas an.

    Kodiaq Style 1,5L TSI 150 PS, 7-Gang-DSG, Cappuccino-Beige, Leder-Glamour Schwarz, 5 Sitzer, AID, Business Columbus + Canton, ACC bis 160 km/h, Spurhalte-/Spurwechselassistent, Parkassistent 3.0, Fernlichtassistent, 360-Grad-Area-View, beheizb. Frontscheibe, beheizb. Lenkrad, Panorama-Dach, Sunset.

    Bestellt: 19.12.2017 mit geplante Lieferung September 2018

    Produktion erfolgt: 38.KW 2018

    Transportfreigabe: 46.KW 2018

    WLTP-Einplanung: 47.KW 2018

    Unverbindliche Lieferung jetzt: 50.KW 2018

    Übergabe: 46.KW

  • Hattes du auch die Lüftung alle an

    Also Scheiben Heizung und Sitzheizung

    Lüftung auf volle pulle


    Ich soll bei mir nochmal gucken was passiert wenn ich die aus lasse es kann weil mir aufgefallen ist das die Drehzahl runter geht anstelle von hoch bei eingeschalteter Lüftung und die andren Verbraucher



    Oder so los gefahren ohne die Verbraucher normale Lüftung usw


    Wäre mal interessant zu hören

  • Jepp alles an... Windschutzscheibenheizung, Heckscheibenheizung, Lenkradheizung, 1x Sitzheizung, Lüftung normal, Heizung auf 23 Grad.

    Allerdings kam es nicht gleich, sondern erst nach ca. 3 Km und 5 Minuten Fahrt.., 1x beim Einparken und 1x auf der Kreuzung beim Warten.

    Kodiaq Style 1,5L TSI 150 PS, 7-Gang-DSG, Cappuccino-Beige, Leder-Glamour Schwarz, 5 Sitzer, AID, Business Columbus + Canton, ACC bis 160 km/h, Spurhalte-/Spurwechselassistent, Parkassistent 3.0, Fernlichtassistent, 360-Grad-Area-View, beheizb. Frontscheibe, beheizb. Lenkrad, Panorama-Dach, Sunset.

    Bestellt: 19.12.2017 mit geplante Lieferung September 2018

    Produktion erfolgt: 38.KW 2018

    Transportfreigabe: 46.KW 2018

    WLTP-Einplanung: 47.KW 2018

    Unverbindliche Lieferung jetzt: 50.KW 2018

    Übergabe: 46.KW

  • Mm war der Motor schon warm bei dir als es aufgetreten ist

    Bei mir ist es gestern nach 200 Meter und dann mehrfach hintereinander aufgefallen

    Und heute auch mehrfach

    Temp immer bei 0 ca

    Nachdem er warm war alles weg


    Könnest du es auch mal ausprobieren was er macht wenn du die zusätzlichen Verbraucher aus hast bei den kalten Temperaturen

    Um mal zu sehen ob es davon kommt

  • Motor hatte schon etwas Temperatur... im AID 2 Teilstriche.

    Es kommt ja immer sporadisch. Von daher müsste ich ja dann generell immer ohne Verbraucher starten bis es mal wieder passiert. Das ist bei dieser Jahreszeit etwas blöd, wenn man keine Heizung anmachen kann :-D

    Kodiaq Style 1,5L TSI 150 PS, 7-Gang-DSG, Cappuccino-Beige, Leder-Glamour Schwarz, 5 Sitzer, AID, Business Columbus + Canton, ACC bis 160 km/h, Spurhalte-/Spurwechselassistent, Parkassistent 3.0, Fernlichtassistent, 360-Grad-Area-View, beheizb. Frontscheibe, beheizb. Lenkrad, Panorama-Dach, Sunset.

    Bestellt: 19.12.2017 mit geplante Lieferung September 2018

    Produktion erfolgt: 38.KW 2018

    Transportfreigabe: 46.KW 2018

    WLTP-Einplanung: 47.KW 2018

    Unverbindliche Lieferung jetzt: 50.KW 2018

    Übergabe: 46.KW

  • 😂ist nur ein Sommer Auto

    Nein ist ja nur zum testen also bei mir ist es immer um die 0 grad plus minus 2 drunter natürlich auch

    Also sporadisch ist es bei mir dann nicht mehr ich weis ja nicht wie bei dir die Temperaturen zur Zeit sind bei uns immer um null deswegen fällt es so oft auf zurzeit


    Naja eine Lösung soll ja kommen sagt die vw Gruppe also nicht skoda sonder vw direkt

  • Wir hatten heute so um die 0 Grad. Es hat in jedem Fall auch mit der Außentemperatur zutun. Ü 0 Grad ist bei mir alles ok..., er ruckelt zwar die ersten Meter, aber daran habe ich mich schon gewöhnt.

    Werde in jedem Fall auch wieder in der Werkstatt vorsprechen, wenn dann irgendeine Lösung bekannt wird.

    Kodiaq Style 1,5L TSI 150 PS, 7-Gang-DSG, Cappuccino-Beige, Leder-Glamour Schwarz, 5 Sitzer, AID, Business Columbus + Canton, ACC bis 160 km/h, Spurhalte-/Spurwechselassistent, Parkassistent 3.0, Fernlichtassistent, 360-Grad-Area-View, beheizb. Frontscheibe, beheizb. Lenkrad, Panorama-Dach, Sunset.

    Bestellt: 19.12.2017 mit geplante Lieferung September 2018

    Produktion erfolgt: 38.KW 2018

    Transportfreigabe: 46.KW 2018

    WLTP-Einplanung: 47.KW 2018

    Unverbindliche Lieferung jetzt: 50.KW 2018

    Übergabe: 46.KW

  • Wie gesagt, wir haben ja genau das gleiche Problem, jedoch sind ja nur wenige Fahrzeuge betroffen, alle anderen fahren ja ohne Probleme anscheinend. Fahrzeug wurde nun abgeholt. Gewechselt wurde ein "Drucksensor für die Benzinzufuhr". Bin gespannt ob es das war.

  • Naja. Nur wenige schon nicht also die hier sind sind wenige

    Im ganzen vw Konzern sind Probleme

    Ich denk da eher positiv. Es wurden ja von dem Motor in den letzten 2 Jahre viele tausende verbaut, aber mit unserem Problem (Gasanahme nach Start bei Null Grad) sind es hier 3-4 Leute. Beim Touran hab ich einen gefunden und beim A3 soll es auch jemand geben. In der Relation also nicht so dramatisch. Da es ja auch ein Motor ist der Konzernweit verbaut wird, ist es logisch, das Probleme bei allen Marken des Konzerns auftauchen können. Das ist ja bei allen Motoren und Bauteilen im VW Konzern so. Ich seh das also eher entspannt und hoffe das mit dem Austausch des Sensors nun alles wieder läuft. Ich find den Motor nämlich ansonsten richtig gut. Gib deiner Werkstatt einfach mal die Chance das Problem zu lösen. Die möchten ja auch das du zufrieden bist, 2-3 Versuche haben sie ja. Wenn alles nichts hilft, kannst du immer noch wandeln. Aber wie gesagt, viele tausende fahren ja ohne Probleme herum, also immer positiv denken :thumbup:;:thumbsup:;

  • Wir haben das Problem mit unseren Firmen Tourans seit 2 Jahren auch und noch keine Lösung. Bei unter 3 Grad geht der Motor bei Start/Stop beim Gasgeben sofort wieder aus und lässt sich nur über den Schlüssel wider starten. Eine Lösung gibt es von VW noch nicht, nur Start/Stop bei kalten Wetter ausschalten.

  • Wir haben das Problem mit unseren Firmen Tourans seit 2 Jahren auch und noch keine Lösung. Bei unter 3 Grad geht der Motor bei Start/Stop beim Gasgeben sofort wieder aus und lässt sich nur über den Schlüssel wider starten. Eine Lösung gibt es von VW noch nicht, nur Start/Stop bei kalten Wetter ausschalten.

    Das ist blöd, aber bei uns ist es anders. Wir starten und fahren bis zur nächsten Ampel, wenn wir dann an der Ampel wieder losfahren wollen, ( Motor läuft ja ganz normal) gibt man Gas ab es passiert nichts. DSG kurz auf P dann auf D und er nimmt wieder Gas an. Also nicht das gleiche. Aber wenn ihr euer Problem seit 2 Jahren habt, warum wandelt ihr nicht ? Habt doch Garantie. Entweder reparieren die das 2,3 mal, von mir aus 4 mal. Wenn's nicht funktioniert, dann halt zurück mit dem Fahrzeug.

  • Das ist blöd, aber bei uns ist es anders. Wir starten und fahren bis zur nächsten Ampel, wenn wir dann an der Ampel wieder losfahren wollen, ( Motor läuft ja ganz normal) gibt man Gas ab es passiert nichts. DSG kurz auf P dann auf D und er nimmt wieder Gas an. Also nicht das gleiche. Aber wenn ihr euer Problem seit 2 Jahren habt, warum wandelt ihr nicht ? Habt doch Garantie. Entweder reparieren die das 2,3 mal, von mir aus 4 mal. Wenn's nicht funktioniert, dann halt zurück mit dem Fahrzeug.

    so geht es wenn man immer das " Neueste" haben will ;;tuete;;

    Mein alter 1,4-er Bär macht so was ja nicht, hoffentlich läuft er noch lange bis wieder ein junger her muss.

    Jetzt dann 2 Jahre alt und die lange Lieferzeit eingerechnet müsste Mann wohl bald zum :) und einen RS bestellen ;kaputtlachen;

  • so geht es wenn man immer das " Neueste" haben will ;;tuete;;

    Mein alter 1,4-er Bär macht so was ja nicht, hoffentlich läuft er noch lange bis wieder ein junger her muss.

    Jetzt dann 2 Jahre alt und die lange Lieferzeit eingerechnet müsste Mann wohl bald zum :) und einen RS bestellen ;kaputtlachen;

    Naja, spätestens wenn die Umwelthilfe die alten Benziner ohne opf ins Visier nimmt, wäre die Neubestellung eine Überlegung wert ;kaputtlachen;

  • so geht es wenn man immer das " Neueste" haben will ;;tuete;;

    Mein alter 1,4-er Bär macht so was ja nicht, hoffentlich läuft er noch lange bis wieder ein junger her muss.

    Jetzt dann 2 Jahre alt und die lange Lieferzeit eingerechnet müsste Mann wohl bald zum :) und einen RS bestellen ;kaputtlachen;

    Mein neuer 1.5er macht sowas auch nicht!;:thumbsup:; Trotzdem nicht schön, von solchen Problemen zu lesen. Drücke die Daumen für eine schnelle, endgültige Lösung.

    Kodiaq Style 1.5 TSI ACT, 7 Gang DSG, Empire-Grau Metallic, Alcantara schwarz, Area View, Panoramadach, AHK, Buisness Columbus, elekt. Heckklappe, ACC, Ambientbeleuchtung, 3 Sitzreihe


    Bestellung: KW 27 2017

    unverb. Liefertermin: Mai 2018

    Gebaut KW 42 2018

    Abholung 13.11.2018


    Lieferzeit 1 Jahr, 4 Monate, 1 Woche, 2 Tage

  • Ja. Hatte schön häufiger Temperaturen um 0 Grad. Alles völlig unauffällig.

    Kodiaq Style 1.5 TSI ACT, 7 Gang DSG, Empire-Grau Metallic, Alcantara schwarz, Area View, Panoramadach, AHK, Buisness Columbus, elekt. Heckklappe, ACC, Ambientbeleuchtung, 3 Sitzreihe


    Bestellung: KW 27 2017

    unverb. Liefertermin: Mai 2018

    Gebaut KW 42 2018

    Abholung 13.11.2018


    Lieferzeit 1 Jahr, 4 Monate, 1 Woche, 2 Tage

  • Ja. Hatte schön häufiger Temperaturen um 0 Grad. Alles völlig unauffällig.

    Hattes du dabei die Heizung an

    Sitzheizung, hekscheiben Heizung , Windschutzscheiben Heizung

    Heizen auf Max

    ?

    Wäre mal interessant

    Meiner geht morgen wieder in die Werkstatt weil er das nur bei den eingeschalten Sachen bei der Temperatur um null macht heute minus 1,5

    Wenn man alles austellt also man nur auf Auto wieder drückt und dir Heckscheiben Heizung ausstellt nimmt er wieder Gas an


    Mit Rücksprache der Werkstatt testen die Montag dann das Problem nochmal es ist bekannt im vw Konzern

    Es gibt im Steuergerät irgendein Problem. Falsches Signal von einen Sensor oder so das wissen die aber noch nicht deswegen wird weiter getestet

  • Kodimax, für dich zur Info, Problem konnte nicht beseitigt werden. Fahre morgen wieder beim Händler vorbei. Fahrzeug war kalt, 0 Grad Außentemperatur, Sitzheizung, Beheizbare Front und Heckscheibe an. Beim 2. verkehrsbedingten Stopp nahm er kein Gas mehr an. Auf P gestellt dann wieder D, nix passiert. Nochmal wiederholt, dann konnte ich weiterfahren.